[Wine] Re: Wine 1.2 or 1.3 not working in Ubuntu 11.10

dimesio wineforum-user at winehq.org
Fri Aug 26 07:32:49 CDT 2011

shaneo1 wrote:
> wine1.2:
>  Depends: ia32-libs but it is not going to be installed
> Is the error I get when installing.
> Any Ideas guys??

Report the problem to your distro.

More information about the wine-users mailing list