[Wine] Re: libxcb-xlib.so.0 problem

debian_user wineforum-user at winehq.org
Mon Jun 6 00:40:36 CDT 2011

Yes, I have done that. Removed all wine related with --purge option. Then installed correct version from squeeze. And the same error remains. I have no idea what remains there could be from lenny installation.

More information about the wine-users mailing list