[Wine] ies4linux / our wine does not have wineprefixcreate installed

Tim Johnson tim at johnsons-web.com
Tue Mar 1 18:22:34 CST 2011

I have Wine wine-1.2.2 installed on mint 10 (extension of ubuntu
 I'm attempting to install ies4linux.
 I get the following error message
 our wine does not have wineprefixcreate installed.
  Maybe you are running an old Wine version. Try to update it to the
  latest version.
 I do believe that this is the latest version. But I cannot locate 
 wineprefixcreate on my system. 

 Can anyone clarify this issue?
tim at johnsons-web.com or akwebsoft.com

More information about the wine-users mailing list