[Wine] ies4linux / our wine does not have wineprefixcreate installe

Tim Johnson tim at johnsons-web.com
Wed Mar 2 10:22:16 CST 2011

* DaVince <wineforum-user at winehq.org> [110302 06:36]:

> If you really want IE7 to work, and at the same time support Wine
> itself (patches from CrossOver slowly make it back into Wine
> itself), buying CrossOver is a recommendation. But they have their
> own support forums you'll have to use if you decide to do that. ;)
  I do in fact have CrossOver running on my system right now. I
  wanted to see if I could yet get IE running with jscript from
  wine tho'. Thanks for the tip. Crossover it is.

tim at johnsons-web.com or akwebsoft.com

More information about the wine-users mailing list