[Wine] Re: ¿Can you create support for thumbnail video creator 3?

DanKegel wineforum-user at winehq.org
Tue Mar 15 18:15:10 CDT 2011

leisan wrote:
> I am triying to install last version of mono but I have this error:...
> What I have to do to upgrade mono to last version?

Why are you installing mono?  If you want to use mono with wine,
you should install the *windows* version of mono, probably using
winetricks.  i.e. 'winetricks mono210'.  (You may need to download the
latest winetricks from http://winetricks.org/winetricks )

More information about the wine-users mailing list