[Wine] Unable to compile Wine 1.1.16

James McKenzie jjmckenzie51 at gmail.com
Sat Mar 26 22:23:49 CDT 2011

On 3/26/11 8:42 AM, Berillions wrote:
> Hi,
> I must to compile Wine 1.1.16 to try a patch (it doesn't work with the latest Wine) and during the compilation, i have an error with gdi32.
Which patch and where is it located at?

Even if you get the patch to work, this version of Wine is unsupported 
and 'you are on your own' at that point.

Current versions of Wine may not even need this patch.

James McKenzie

More information about the wine-users mailing list