[Wine] Polar websync 2.4.0 not intalling with wine 1.3

Jpaulb wineforum-user at winehq.org
Fri Nov 18 16:24:46 CST 2011

I am using Ubuntu 11.04 and wine 1.3, tried half dozen time to get the Polar Websync app to install.

msxml3.dll & msxml4.dll have been installed.
The warning I get is 

> Program polard.exe has encountered a serious problem and needs to close

More information about the wine-users mailing list