[Wine] Re: Mac OS X 10.5 compatibility?

doh123 wineforum-user at winehq.org
Tue Nov 22 21:16:05 CST 2011

Right now.. if I build on 10.5 it fails...  if I build on 10.7, it works on 10.6 and 10.7 and crashes on 10.5.  If I build on 10.6, then it works fine on 10.5, 10.6, and 10.7.  I do all the official builds on a 10.6 machine.

More information about the wine-users mailing list