[Wine] Re: Need HELP with RHEL 5.5 64bit

bfpa40 wineforum-user at winehq.org
Tue Oct 4 07:24:50 CDT 2011

Ive gone to that WebSite (http://fedoraproject.org/wiki/EPEL ) and downloaded and attempted to install that version on the RedHat 64bit server we are using and it wont install. Still calls out dependencies.. At this point I am banging my head against the wall..

More information about the wine-users mailing list