[Wine] Does not run Visual MINTEQ 3.0

James McKenzie jjmckenzie51 at gmail.com
Wed Oct 19 20:49:52 CDT 2011

On 10/19/11 6:25 PM, IanGreen wrote:
> Using WineBottlerCombo 1.1.44
We cannot support this product and it appears the author has abandoned it.

Can you try installing Wine Development on your Mac using either 
MacPorts or Fink and then try to install the program?

Also, Wine 1.1.44 is over a year old (or is it two) and is no longer 


More information about the wine-users mailing list