[Wine] Re: Quicken2011 won't work under wine 1.3.30 Why???

alsemus wineforum-user at winehq.org
Sat Oct 22 12:14:00 CDT 2011

While waiting for a reply I thought I would restore my original system from my Acronis Backup.  To make a long story short I had to reinstall all of Ubuntu to be able to get to a point where I could reformat the disk and install by backups.
SO I think my best bet is stay with the 1.3.25 version until someone else corrects the problem.................   Al

More information about the wine-users mailing list