[Wine] Re: can't wine after upgrade to ubuntu oneiric 11.10

ischou wineforum-user at winehq.org
Mon Oct 24 09:35:13 CDT 2011

The "wine" meta-package seems to be incorrectly created.  Do you need both wine 1.2 and 1.3, and the dev packages, and the debugging packages?  Have you tried just installing wine-1.3?

More information about the wine-users mailing list