[Wine] Winetrick opengl

paulthetall wineforum-user at winehq.org
Wed Oct 26 06:53:25 CDT 2011


Was wondering if there could be a winetrick inplanted in winetricks for openal, sometimes the gtame doesnt run because of the debugrun line something like: "game needs openal 2.1 or higher "


is that something where can be looked at? Sorry that the debugrun code i mention isn't more specific. Hope at least for the developers that you know what i mean.

More information about the wine-users mailing list