[Wine] Re: MS Access Runtime

milesy wineforum-user at winehq.org
Tue Apr 24 01:36:20 CDT 2012

Thanks for the quick response.

I have Wine version 1.2.3 installed.  Thats what is in EPEL 6 
yum install wine

to install ie7 i used winetricks.  

sh winetricks ie7

to install 2002 runtime I just used the MSI

I started using Centos 6.2 x64 but had no end of problems, so restarted with Centos 6.0 i386 (happened to have a DVD n my desk) and had a lot more luck.

Been googleing further and found some information about dcom98 and some required dll's.  I'll see if I can get that running.

I don't think this is a bug as such, rather something I haven't done yet.  


More information about the wine-users mailing list