[Wine] Re: Help using Wine to Flash Android Phone.

dimesio wineforum-user at winehq.org
Sun Jan 1 07:43:49 CST 2012

Rizzo wrote:
> And I have Wine 1.1.44 , tried Update and says I am using the latest version. 

Sounds like you're using WineBottler, which isn't supported here, and AFAIK is no longer maintained by anyone. This forum is for plain Wine, and the current development release is 1.3.36.

As for using Wine to flash your phone, it's unlikely to work due to lack of USB support.

More information about the wine-users mailing list