[Wine] Re: Can't get Wine to work passed the most basic

dimesio wineforum-user at winehq.org
Sun Jan 15 14:41:05 CST 2012

samaricsm wrote:
> I have used PlayOnLinux to use every version of Wine available, but the one I have loaded before PlayOnLinux is 1.3.36.
> Would compiling WINE correct this problem? 

PlayOnLinux is not supported here; this forum is for plain Wine only. 

You didn't say what distro you're using, but if your distro provides binary Wine packages I'd recommend trying them before compiling Wine yourself.

More information about the wine-users mailing list