[Wine] .Net 4 through WINE??

James McKenzie jjmckenzie51 at gmail.com
Wed Jan 18 20:41:29 CST 2012

On Wed, Jan 18, 2012 at 5:29 PM, disynthetic <wineforum-user at winehq.org> wrote:
> Specifically, I'm trying to find out if anyone is able to install or use applications that require dotnet 4. There is a econometrics
> package called SHAZAM 11 that I'd like to be able to install. If anyone has a clue for me, it'd be greatly appreciated.
A short visit to the Applications database would show that .NET 4.0
does not, yet, work with Wine.  There are two open bug reports for
.NET 4.0 and maybe more that affect it.


More information about the wine-users mailing list