[Wine] Install wine 1.3.35

John Drescher drescherjm at gmail.com
Thu Jan 19 16:38:14 CST 2012

On Thu, Jan 19, 2012 at 5:36 PM, John Drescher <drescherjm at gmail.com> wrote:
>> Hi I need to install wine 1.3.35 because the .36 and .37 have a regrecion with voovly. How can I do that?
> That would be dependent on your OS choice. For me it would be
> # emerge -av =app-emulation/wine=1.3.35

Silly typo. That is supposed to be

# emerge -av =app-emulation/wine-1.3.35

on gentoo..

More information about the wine-users mailing list