[Wine] I do not know how to install 32 bit libraries error

James McKenzie jjmckenzie51 at gmail.com
Wed Jan 25 09:44:14 CST 2012

On Wed, Jan 25, 2012 at 3:32 AM, Isaiahee <wineforum-user at winehq.org> wrote:
> Hi
> I am trying to install of latest version of Wine but I do not know how to install and 32 bit libraries error i found. give me
> some suggestion about error.
Contact your Linux distributions support forums as the method differs
for each distribution.


More information about the wine-users mailing list