[Wine] Re: Open Source Radeon and S3TC?

richard1558 wineforum-user at winehq.org
Sat Mar 3 01:27:02 CST 2012

Can't seem to find a way to edit my posts, sorry.

I have noticed that mesa 7.11.2 only supports OpenGL 2.1, could it be that I require OpenGL 3.0?

I use Debian SID and currently I am using the binary package for mesa, I'll try building mesa from source to see if OpenGL 3.0 will help me here.

More information about the wine-users mailing list