[Wine] Re: wine 1.4rc6 crashes if alsa is available

rLy wineforum-user at winehq.org
Mon Mar 5 14:44:35 CST 2012

Scotty wrote:
> makepkg tells me that I haven't wine.install. Where is it?
> wine-1.4-rc6.tar.bz2 contains normal source which could be build, perhaps, if I install multilib compiler and dev-libs. But I don't want to flood my disk with that stuff and hope that this bug get fixed soon.

You can use  this  (http://dl.dropbox.com/u/30605879/wine.install) for wine.install (btw, it's in the wine-git aur package). Unfortunately you need those packages if you want to compile it.

More information about the wine-users mailing list