[Wine] Re: Install on Scientific Linux

dimesio wineforum-user at winehq.org
Thu Mar 22 17:50:38 CDT 2012

mGryphon wrote:
> I have been trying to install Wine 1.4 on Scientific Linux 6 only the epel-testing repo does not seem to have them.  The normal epel rep only has 1.2.3.
> Thanks for any advice in installing this.

Packages are built by the distros, so you need to ask your distro about them. If your distro does not provide packages, build Wine yourself. http://wiki.winehq.org/FAQ#head-719d19ccbd20c36445e065d0f46f80c2a301ce52

More information about the wine-users mailing list