[Wine] dotnetfx installation with wine 1.3.28 + winetricks

James McKenzie jjmckenzie51 at gmail.com
Mon May 7 11:24:26 CDT 2012

On Mon, May 7, 2012 at 3:00 AM, Rockingduck <wineforum-user at winehq.org> wrote:
> Well what to say? It just does not work.
> Here is the console-output:
Wine 1.3.28 is not supported.

Please report problems with winetricks on their site.


More information about the wine-users mailing list