[Wine] Re: Diablo 3 - git get Wine 1.5.2

msthev wineforum-user at winehq.org
Sun May 13 12:27:56 CDT 2012

Only GetExtendedTcpTable is incompatible, and it's already merged, so you don't need to patch it. I compiled 1.5.4 with AcceptEX and reset (28201), and it's working as intended (installer shows up).

More information about the wine-users mailing list