[Wine] Wine Emulation Error

James McKenzie jjmckenzie51 at gmail.com
Sun May 20 22:41:56 CDT 2012

On Sun, May 20, 2012 at 6:28 AM, adieu.amour at live.com
<wineforum-user at winehq.org> wrote:
> Yes, I have the current version already downloaded. I'm running just Leopard 10.5.8.
> I get the same error still.

XQuartz installs in the place of Apple's X11 on Leopard.  It appears
this is not so here as you would not get the Apple-DRI error.


More information about the wine-users mailing list