[Wine] Page fault on seccond run of Myst III: Exile

James McKenzie jjmckenzie51 at gmail.com
Thu May 24 21:41:57 CDT 2012

On Thu, May 24, 2012 at 2:29 PM, cyberjacob <wineforum-user at winehq.org> wrote:
> Wine 1.4 from macports

Does Macports offer the 'development' version of Wine?  If so, please
try to install it.  There have been changes since its release and this
may affect the ability to run programs on the Mac platform.  Also,
MacPorts might have found an incompatible dependent package and
replaced/updated it.


More information about the wine-users mailing list