Wine CVS Build Error

BiGgUn fbiggun at
Mon Aug 11 01:23:57 CDT 2003


> I'm using GCC 3.2.3 and kerenl 2.4.21 on a Linux From Scratch distribution.
Did you try to compile your sources with a lower version of GCC ? I personnaly use GCC 3.0.4 for compiling. GCC 2.95 can be used as

HTH, Stephan

More information about the wine-devel mailing list