GL Header question

fenix at fenix at
Fri Jun 6 15:12:10 CDT 2003

>Theyre proprietary and only have GL 1.1 & 1.2 version.

no they calims to be openGL1.3 compatible (and the define most of the pre-openGL1.4 values)

But if they are proprietary, we can't use it


More information about the wine-devel mailing list