Trying to install ChurchWindows, but it requires IE4?

Mike Hearn mike at
Thu Sep 18 07:52:05 CDT 2003

On Wed, 2003-09-17 at 22:45, Dan Kegel wrote:
> Thanks for looking into it.  This sounds like a job for valgrind;
> have you tried running wine under valgrind 1.9.6-wine before?

No. I've used valgrind before, but not the wine version.

> OK, I'll try installing IE.  (Dumb question: what's the best
> way to find a copy of IE 4.0.1 sp2 or later to install?) :)

More information about the wine-devel mailing list