Wine Gecko packaging

Jacek Caban jacek at
Wed Oct 31 14:20:32 CDT 2007

Hi Dmitry,

Dmitry Timoshkov wrote:
> still points to an old Gecko
> package
> (0.0.1). Please update it.

We can't change it due to compatibility with older Wine versions. We
encode Gecko version in URL instead, so will do what you want.


More information about the wine-devel mailing list