Bad recommended package lists

Alexandre Julliard julliard at
Tue Apr 29 11:29:45 CDT 2008

Francois Gouget <fgouget at> writes:

> Yes. At first glance I'd say audiofile, freeglut-devel, libtiff-devel, 
> prelink (or maybe at the RPM package level), audiofile-devel, 
> libicu-devel (not used anymore), imake.

prelink is needed, it's used to set the load address of system dlls.

Alexandre Julliard
julliard at

More information about the wine-devel mailing list