New winetricks 20080226: adds dotnet11 verb

Dan Kegel dank at
Tue Feb 26 19:31:28 CST 2008

On Tue, Feb 26, 2008 at 5:25 PM, bill lam <cbill.lam at> wrote:
> Thank you for update. I also notice that the version of comctl32 and gdiplus
>  that installed from winetricks are quite old. I have to manually copy those
>  files from my win-xp to make my application work.  Could you also consider
>  revise them?

Which apps?
What version of comctl32 and gdiplus do they require?

According to
comctl32 version 6 is nonredistributable, which means
it might be a bit of a challenge to find a free download from that offers it.
- Dan

More information about the wine-devel mailing list