FYI: Pangolin script needs libfreeytype6-dev:386 but it cannot be installed

Susan Cragin susancragin at
Wed Jan 4 07:25:13 CST 2012

The configure script seems to be looking for
but this cannot be installed without removing the compilers and other files
Should I alert Ubuntu? Isn't this their problem?


More information about the wine-devel mailing list