FYI: Pangolin script needs libfreeytype6-dev:386 but it cannot be installed

Austin English austinenglish at
Wed Jan 4 13:34:32 CST 2012

On Wed, Jan 4, 2012 at 07:25, Susan Cragin <susancragin at> wrote:
> The configure script seems to be looking for
> libfreetype6-dev:386
> but this cannot be installed without removing the compilers and other files
> Should I alert Ubuntu? Isn't this their problem?



More information about the wine-devel mailing list