WINSPOOL.DRV not found

Ove Kaaven ovehk at
Sun Oct 27 16:28:10 CST 2002

On Sun, 27 Oct 2002, Christian Schoenebeck wrote:

> > Duane Clark wrote:
> > 
> > Well... you should have winspool.drv. It is part of Wine. Perhaps give 
> > more info, like what version of Wine you are running,
> Wine's version is 20020904.
> I'm using the wine package from Debian Woody. I already tried the unstable 
> version of the wine package, but had unmet dependencies (requires GLIBC_2.3 
> and Debian doesn't seem to have this version yet - even in unstable).

libc6 2.3.1 is surely in unstable.

> I also checked if the file was deleted accidently, but it's completely 
> missing in the libwine package.

It's in the libwine-print package.

More information about the wine-users mailing list