Does anyone uses MPLAB???

Roberto Fernandes Tavares Neto listas at
Thu Feb 12 14:21:41 CST 2004


(first of all, I never use wine, so I'm a newbie on it)

I'm trying to install the MPLAB (PIC simulator avaliable on microchip) version 5.7. or 6.4.

The 6.4 version needs the Internet Explorer. So, I tryied to use the 5.7.

And it goes well when installing, but I got, during the file copying.

The error message was:
Could not stat /mnt/floppy (No such file or directory), ignoring drive A:
mcop warning: user defined signal handler found for SIG_PIPE, overriding
Could not load 'Owl252.DLL' required by 'CUECARD', error=2
/usr//bin/wine: line 169:  5494 Segmentation fault      artsdsp -s ${true_binary} $opts $dash "$exe" "$allargs"

Does anyone have any idea?



More information about the wine-users mailing list