20040616 segmentation fault

Ivan puoti at inwind.it
Thu Jun 17 16:07:37 CDT 2004

> Can I use this Mandrake wine-20040615-mdk.i586.rpm ?
No, you'll have to wait until the RPM for your distribution is released.
> Where do I get this Glibc_2.3 ?   
Don't, just uninstall wine-20040615-mdk.i586.rpm and wait for the Red Hat version.


More information about the wine-users mailing list