[Wine]Re: May i ask a question?

Ivan Leo Puoti ivanleo at gmail.com
Thu Jan 6 02:02:01 CST 2005

¾ý Äô wrote:
> my version of wine is 20040408
> when i use wine to install a software named "flashpgm"
> it start the installshield,and a windows shows"The
> operation system is not adequate for running Flash
> programmer",and installation stoped.

What are the system requirement of the program?


More information about the wine-users mailing list