[Wine]May i ask a question?

Joachim von Thadden thadden at web.de
Thu Jan 6 03:19:11 CST 2005

Am Do, Jan 06, 2005 at 11:54:49 +0800 schrieb ?? ??:
> my version of wine is 20040408

This is far too old. Use a recent one. I recommend 20041019 and use
WineTools to get an apropriate Base setup.

> Does the wine simulate the os win98 and the version of
> os is too low?I'm a new user of wine,how to solve the
> problem?thanks in advance,bow.

Wine simulates what you want. You can put that in the config file but
you will get best results with setting of win98 with most software.

"Never touch a running system! Never run a touching system?
          Never run a touchy system!!!"

More information about the wine-users mailing list