[Wine] MATLAB 6.5 under Wine

James Hawkins truiken at gmail.com
Wed Aug 2 14:26:51 CDT 2006

On 8/2/06, John McHenry <john_d_mchenry at yahoo.com> wrote:
> Hi James,
> You're suggesting that I upgrade Wine from the version available to Ubuntu
> 6.06 (namely, 0.9.9) because of one of the error messages; does that mean
> that previous versions (i.e. 0.9.18 or less) could *not* install from CDROM,
> but that 0.9.18 can?

No, 0.9.9 is missing functionality that you need to install this app,
namely RunSetupCommand and all of advpack, which the latest version of
Wine has.  It's not about running the installer from the CD.

James Hawkins

More information about the wine-users mailing list