[Wine] .NET version 1.1 or higher (ComGenius followup)

Stefan Leichter Stefan.Leichter at camline.com
Wed Feb 14 15:48:21 CST 2007

Am Tuesday 13 February 2007 23:01 schrieb Daniel Skov Klejnstrup:
> Hi there,
> I almost have the ComGenius app running now!
> I "just" need .NET Framework version 1.1 or higher installed!
> Where do I get it, and how do I install it?
All needed informations are in the appdb


Bye Stefan

More information about the wine-users mailing list