[Wine] Re: MSXML7

DanKegel wineforum-user at winehq.org
Wed Jul 23 14:03:13 CDT 2008

Carlos_Hawes wrote:
> I am trying to get an app installed on Linux Wine (RHEL5) that requires version 7

Last I heard, there was no MSXML version 7.

Microsoft said that MSXML3 and MSXML6 are the
versions people should use, and that they have
no plans for MSXML 7:

So, what app is this, and why do you think it needs MSXML7?

More information about the wine-users mailing list