[Wine] Re: Autocad 2005 broken again on 1.1.1

miciomax wineforum-user at winehq.org
Mon Jul 28 11:58:37 CDT 2008

ruelle wrote:
> what about 1.1.2 and autocad??? [Wink]

The same as 1.1.1 :-)
BTW, if you're on 64 bit ubuntu,, better stay on 1.1.1 OR fiddle a bit with build... changes on cups made printers disappears, but JUST for ubuntu 64 bit.
It seems it's solved on latest git.



More information about the wine-users mailing list