[Wine] Re: EDBEngineError

satart wineforum-user at winehq.org
Sun Apr 19 16:14:54 CDT 2009

vitamin wrote:
> Wine version? If it's wine-1.1.19, try to downgrade to wine-1.1.18.

i used 1.1.19. I tried with 1.1.18 and got the same error. With your hint i switch to the stable version. And it works :-)

More information about the wine-users mailing list