[Wine] Re: Trying to make a Delphi database application run correctly

vitamin wineforum-user at winehq.org
Mon Apr 20 12:14:10 CDT 2009

marcos_antonio_ps wrote:
> But I just would like to upgrade to a new version of Wine if there's really a good change that the version that I'm using now (the stable) is related with the error message that I'm getting.

Upgrade then we'll talk. The "stable" version was guaranteed to run 4 apps.

More information about the wine-users mailing list