[Wine] Re: Program Install error messages

LanceHaverkamp wineforum-user at winehq.org
Thu Feb 19 23:57:04 CST 2009

OK, did some research.  This is not a "real .net" program, it is a 32 bit windows executable, that requires .net 2.0.  It won't accept the windows version of mono in lieu of .NET.  It is not installing properly under WINE + .NET (winetricks).  

Any other suggestions?



More information about the wine-users mailing list