[Wine] Re: Quicken 2008

wblairm wineforum-user at winehq.org
Mon Jan 19 08:33:17 CST 2009

Thanks James.  I went to the pastebin website.  I see no provision for uploading screen shots.  It looks like it just handles text...  Anyway, with Quicken 2008, the error message i get when trying to register the program is

You must have Intenet Explorer Version 5.5 or later with 128 bit 
encription installed in order to register Quicken.

More information about the wine-users mailing list