[Wine] Re: I'm having some trouble installing .Net Framework 2.0

dimesio wineforum-user at winehq.org
Sun Aug 15 19:01:15 CDT 2010

I think you need both the i586 wine and wine-32bit packages; one package should be the 32 bit wineserver and the other should be the 32-bit parts that are needed for both 32 and 64 bit Wine. But I'm not entirely sure--you might want to ask on the openSUSE forum.

More information about the wine-users mailing list