[Wine] Re: AutoCAD 2004 crashes using Ubuntu 9.10 and Wine 1.1.33

vitamin wineforum-user at winehq.org
Fri Jan 1 15:21:20 CST 2010

King84 wrote:
> I Also have installed playonlinux 3.6

That this is not supported here and proven to brake Wine for many apps.

Get the latest Wine version (wine-1.1.35), remove ~/.wine directory and reinstall ACAD.

More information about the wine-users mailing list