[Wine] Re: .Net 3.0 needed to work---- HELP!

greenmaniac wineforum-user at winehq.org
Sun Nov 14 14:36:39 CST 2010

1.3.4 is not available only 1.2 and 1.3.6    I found 1.3.4 and downloaded it, but the readme  does not work right no configure and install tells to install "Flex" package? Not sure what this is any ideas? Still wet behind the ears in Linux.

Thanks for the help.

More information about the wine-users mailing list